 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://muraselon.com/xmlrpc.php" />
<title>400 Arab ISIL Terrorists Flee from Iraq to Syria | Muraselon</title>

<meta name="description" content="A senior leader of Hashd al-Shaabi (Iraqi volunteer forces) warned that hundreds of Arab militants from the ISIL terrorist group have escaped from Iraq to Syria." />
<meta name="news_keywords" content="anbar, daesh, iraq, iraqi army, isis, saudi arabia, syria, us, us army" />
<meta name="original-source" content="https://en.muraselon.com/2018/10/isil-terrorists-iraq-syria/" />
<link rel="canonical" href="https://en.muraselon.com/2018/10/isil-terrorists-iraq-syria/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/en.muraselon.com\/","sameAs":["https:\/\/www.facebook.com\/Muraselon.News\/","http:\/\/Muraselon","https:\/\/twitter.com\/Muraselon_ar"],"@id":"#organization","name":"\u0645\u0648\u0642\u0639 \u0645\u0631\u0627\u0633\u0644\u0648\u0646","logo":"https:\/\/muraselon.com\/wp-content\/uploads\/2017\/11\/amp_Logo.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//en.muraselon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Muraselon &raquo; Feed" href="https://en.muraselon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muraselon &raquo; Comments Feed" href="https://en.muraselon.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/muraselon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5746418aee23a68b886989f9cda585ef"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://muraselon.com/wp-includes/css/dashicons.min.css?ver=5746418aee23a68b886989f9cda585ef' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://muraselon.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://en.muraselon.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://en.muraselon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"muraselon.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://en.muraselon.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://en.muraselon.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://en.muraselon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://muraselon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://muraselon.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/pa9J8V-eRf' />
<link rel="alternate" type="application/json+oembed" href="https://en.muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://en.muraselon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//muraselon.com/?wordfence_lh=1&hid=78452AE45E5CC5FAEA729CAC43BC06CE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7763190809420090",
          enable_page_level_ads: true
     });
</script> <link rel="shortcut icon" href="https://muraselon.com/wp-content/uploads/2017/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://en.muraselon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/muraselon.com\/wp-content\/uploads\/2017\/09\/Logo_100.jpg"
    },
    "url": "https:\/\/muraselon.com\/",
    "name": "Muraselon",
    "description": "\u0645\u0631\u0627\u0633\u0644\u0648\u0646 | Muraselon"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Muraselon",
    "alternateName": "\u0645\u0631\u0627\u0633\u0644\u0648\u0646 | Muraselon",
    "url": "https:\/\/muraselon.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "400 Arab ISIL Terrorists Flee from Iraq to Syria",
    "description": "A senior leader of Hashd al-Shaabi (Iraqi volunteer forces) warned that hundreds of Arab militants from the ISIL terrorist group have escaped from Iraq to Syria.\"The ISIL's repeated failures, growing differences among its ringleaders and infightings ",
    "datePublished": "2018-10-08",
    "dateModified": "2018-10-08",
    "author": {
        "@type": "Person",
        "@id": "#person-Nour-F",
        "name": "Nour-F"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/en.muraselon.com\/wp-content\/uploads\/2018\/10\/13970208000163_Test_PhotoI.jpg",
        "width": 600,
        "height": 350
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/en.muraselon.com\/2018\/10\/isil-terrorists-iraq-syria\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://en.muraselon.com/wp-content/bs-booster-cache/0b9f3aaf4a3a9b72ce5ded06410aeb39.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1539082738' href='https://en.muraselon.com/wp-content/bs-booster-cache/81499b71deac409fbcb6e963b360a9db.css' type='text/css' media='all' />
<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 150081845, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script> <link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21013063-6', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Nour-F');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-10');
  ga('set', 'dimension4', 'Syria News');
  ga('set', 'dimension6', 'Anbar, Daesh, Iraq, Iraqi Army, ISIS, Saudi Arabia, Syria, us, US Army');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>


<style>
#main-navigation {
    text-align: inherit !important;
    height: 68px;
    overflow-y: hidden;
    margin-bottom: -3px;
    padding-top: 20px;
    margin-top: -20px;
}

.section-heading.sh-t1 .h-text {
    font-size: 14px;
    color: white;
    background: #2b2b2b!important ;
}


.Footer_Popular h2.title {
       font-size: 13px!important;
       color: white;
      background:#2b2b2b;
}

.Footer_Popular .listing-item-text-3 .title {
    font-size: 13px;
    color: white;
    background:#2b2b2b;
}

.Footer_Popular .section-heading:after{
    height: 4px;
    top: 50%;
    margin-top: 0;
    background:rgb(97, 97, 97,0.6)!important;
}


.widget .widget-heading>.h-text {
    color: white;
    background:#2b2b2b!important;
}
.btn-bs-pagination {
    border: 1px solid rgb(255, 90, 15);
    color: rgb(255, 255, 255)!important;
    background-color: #ff5a0f;
}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Muraselon" />
<meta property="og:title" content="400 Arab ISIL Terrorists Flee from Iraq to Syria | Muraselon" />
<meta property="og:url" content="https://en.muraselon.com/2018/10/isil-terrorists-iraq-syria/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A senior leader of Hashd al-Shaabi (Iraqi volunteer forces) warned that hundreds of Arab militants from the ISIL terrorist group have escaped from Iraq to Syria." />
<meta property="og:image" content="https://en.muraselon.com/wp-content/uploads/2018/10/13970208000163_Test_PhotoI.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="350" />
<meta property="article:published_time" content="2018-10-08T19:01:09+00:00" />
<meta property="article:modified_time" content="2018-10-08T19:01:09+00:00" />
<meta property="og:updated_time" content="2018-10-08T19:01:09+00:00" />
<meta property="article:section" content="Syria News" />
<meta property="article:publisher" content="https://www.facebook.com/Muraselon.En/" />

<meta itemprop="name" content="400 Arab ISIL Terrorists Flee from Iraq to Syria | Muraselon" />
<meta itemprop="headline" content="400 Arab ISIL Terrorists Flee from Iraq to Syria | Muraselon" />
<meta itemprop="description" content="A senior leader of Hashd al-Shaabi (Iraqi volunteer forces) warned that hundreds of Arab militants from the ISIL terrorist group have escaped from Iraq to Syria." />
<meta itemprop="image" content="https://en.muraselon.com/wp-content/uploads/2018/10/13970208000163_Test_PhotoI.jpg" />
<meta itemprop="datePublished" content="2018-10-08" />
<meta itemprop="dateModified" content="2018-10-08T19:01:09+00:00" />
<meta itemprop="author" content="Nour-F" />
<link rel="publisher" href="https://plus.google.com/u/0/112229829452652779428" />
 

<meta name="twitter:title" content="400 Arab ISIL Terrorists Flee from Iraq to Syria | Muraselon" />
<meta name="twitter:url" content="https://en.muraselon.com/2018/10/isil-terrorists-iraq-syria/" />
<meta name="twitter:description" content="A senior leader of Hashd al-Shaabi (Iraqi volunteer forces) warned that hundreds of Arab militants from the ISIL terrorist group have escaped from Iraq to Syria." />
<meta name="twitter:image" content="https://en.muraselon.com/wp-content/uploads/2018/10/13970208000163_Test_PhotoI.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-57117 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky active-ajax-search single-prim-cat-70 single-cat-70  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Tuesday, October 9, 2018</span>
</li>
<li id="menu-item-484-ar" class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484-ar"><a href="https://muraselon.com/" hreflang="ar" lang="ar"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE4SURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALJ8+fuTl5WWA6vsPIbECBkbGdw8fAgQQE9zRQKHv/36uurfm+//fEBW//v+df3vRpz9f4Hr+/fsHEEBMQAw3df399fuf7Ft1ewWEu+rOyt2Pdk2/Oh1mBcOfP38AAojlH9wNDP+DFAM+/fwYohwIEYhUCn/x7XmMWjSEywh2MEAAMb59+5afnx+/6yGyjIyMd+7cAQggRiArLS3t3r17v8HgFxhAGCASzPrz5/efP39VVFQuXrwIEECgYP39+4+kpCRQCigKlIOAP2DWHzD4CwNAxQABRDICCDAAz55KKgzD0rYAAAAASUVORK5CYII=" title="العربية" alt="العربية" /><span style="margin-left:0.3em;">العربية</span></a></li>
<li id="menu-item-484-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFnSURBVHjaYvzPgAD/UNlYEUAAmuTYAAAQhAEYqF/zFbe50RZ1cMmS9TLi0pJLRjZohAMTGFUN9HdnHgEE1sDw//+Tp0ClINW/f0NIKPoFJH/9//ULyGaUlQXaABBALAx/Gf4zAt31F4i+ffj3/cN/XrFfzOx//v///f//LzACM/79ZmD8/e8TA0AAMYHdDVT958vXP38nMDB0s3x94/Tj5y+YahhiAKLfQKUAAcQEdtJfoDHMF2L+vPzDmFXLelf551tGFOOhev4A/QgQQExgHwAd8IdFT/Wz6j+GhlpmXSOW/2z///8Eq/sJ18Dw/zdQA0AAMQExxJjjdy9x2/76EfLz4MXdP/i+wsyGkkA3Aw3984cBIIAYfzIwMKel/bt3jwEaLNAwgZIQxp/fDH/+MqqovL14ESCAWICeZvr9h0FSEhSgwBgAygFDEMT+wwAhgQgc4kAEVAwQQIxfUSMSTxxDAECAAQAJWke8v4u1tAAAAABJRU5ErkJggg==" title="Español" alt="Español" /><span style="margin-left:0.3em;">Español</span></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://en.muraselon.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://muraselon.com/wp-content/uploads/2017/09/Logo_100.jpg" alt="Muraselon" />
<span class="site-title">Muraselon - مراسلون | Muraselon</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-521"><a href="https://en.muraselon.com/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-481"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-482"><a href="https://en.muraselon.com/category/syria-war-maps/">Syria War Maps</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-479"><a href="https://en.muraselon.com/category/middle-east/">Middle East</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-483"><a href="https://en.muraselon.com/category/world-news/">World News</a></li>
<li id="menu-item-522-ar" class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-522-ar"><a href="https://muraselon.com/" hreflang="ar" lang="ar">العربية</a></li>
<li id="menu-item-522-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-522-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://muraselon.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container">
<a href="https://en.muraselon.com/" itemprop="url" rel="home">
<img src="https://muraselon.com/wp-content/uploads/2017/08/White_Logo.png" alt="Muraselon" /> </a>
</div>
</div>
</div>
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-13607-1302292395" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13607" data-type="code"><span id="bsac-13607-1302292395-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-13607-1302292395');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-13607-1302292395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="8380685615" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-13607-1302292395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="8380685615" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-13607-1302292395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="8380685615" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-13607-1302292395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="8380685615" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-57117" class="post-57117 post type-post status-publish format-standard has-post-thumbnail  category-syria-news tag-anbar tag-daesh tag-iraq tag-iraqi-army tag-isis tag-saudi-arabia tag-syria tag-us tag-us-army single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">400 Arab ISIL Terrorists Flee from Iraq to Syria</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-08T19:01:09+00:00">On <b>Oct 8, 2018</b></time></span>
</div>
</div>
<div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-center bsac-column-1 bsac-hide-on-desktop"><div id="bsac-19788-840083802" class="bsac-container bsac-type-code  bsac-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="19788" data-type="code"><span id="bsac-19788-840083802-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-19788-840083802');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-19788-840083802-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3191575099" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-19788-840083802-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3191575099" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-19788-840083802-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="3191575099" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div> <div class="single-featured">
<a class="post-thumbnail" href="https://en.muraselon.com/wp-content/uploads/2018/10/13970208000163_Test_PhotoI.jpg"><img src="https://en.muraselon.com/wp-content/uploads/2018/10/13970208000163_Test_PhotoI.jpg" alt="Syria"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-53339-1163386646" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53339" data-type="code"><span id="bsac-53339-1163386646-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-53339-1163386646');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-53339-1163386646-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-53339-1163386646-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-53339-1163386646-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-53339-1163386646-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>A senior leader of Hashd al-Shaabi (Iraqi volunteer forces) warned that hundreds of Arab militants from the ISIL terrorist group have escaped from Iraq to Syria.</p>
<p>&#8220;The ISIL&#8217;s repeated failures, growing differences among its ringleaders and infightings among the militants have made the Arab members of the ISIL leave Iraq for Syria in groups,&#8221; Jabbar al-Amouri told the Arabic-language Baghdad al-Youm newspaper on Monday.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7763190809420090" data-ad-slot="4245040924" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>He added that based on intelligence, over 400 Arab members of ISIL, most of them with Saudi origins, have been transferred to Syria, warning that they are still considered as a threat to Iraq as they have deployed near Iraq&#8217;s borders in Syria.</p>
<p>Relevant reports said in August that the US army was trying hard to push back the Iraqi popular forces of Hashd al-Shaabi from Northern and Western Iraq to redeploy the ISIL terrorists at the border with Syria.</p>
<p>The Arabic-language al-Malouma news quoted Tariq al-Asal, one of the commanders of Hashd al-Shaabi in Anbar province, as reporting that the US army had embarked on driving his forces from Anbar and other Northern provinces of Iraq.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-53339-1445163302" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="53339" data-type="code"><span id="bsac-53339-1445163302-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-53339-1445163302');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-53339-1445163302-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-53339-1445163302-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-53339-1445163302-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-53339-1445163302-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9824040123"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>It went on to say that the US was not satisfied with the presence of Hashd al-Shaabi in Northern and Western Iraq, specially at the border with Syria and Jordan, adding that the American forces intend to activate the ISIL once more in border regions.</p>
<p>The news website said the ISIL was not able to stand up to the Iraqi army after it experienced heavy defeats in Iraq and Syria in recent months.</p>
<p>&nbsp;</p> <div class='code-block code-block-11' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7763190809420090" data-ad-slot="5400533553"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="entry-terms post-tags clearfix">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://en.muraselon.com/tag/anbar/" rel="tag">Anbar</a><a href="https://en.muraselon.com/tag/daesh/" rel="tag">Daesh</a><a href="https://en.muraselon.com/tag/iraq/" rel="tag">Iraq</a><a href="https://en.muraselon.com/tag/iraqi-army/" rel="tag">Iraqi Army</a><a href="https://en.muraselon.com/tag/isis/" rel="tag">ISIS</a><a href="https://en.muraselon.com/tag/saudi-arabia/" rel="tag">Saudi Arabia</a><a href="https://en.muraselon.com/tag/syria/" rel="tag">Syria</a><a href="https://en.muraselon.com/tag/us/" rel="tag">us</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-0">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=400+Arab+ISIL+Terrorists+Flee+from+Iraq+to+Syria @Muraselon_ar&url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afa6a2a2b9d3e0f3f0b9dbc1dbdeb9c6f7e0e0fde0fbe1e6e1b9d4fef7f7b9f4e0fdffb9dbe0f3e3b9e6fdb9c1ebe0fbf3b4f0fdf6ebaffae6e6e2e1b7a1d3b7a0d4b7a0d4f7fcbcffe7e0f3e1f7fefdfcbcf1fdffb7a0d4a0a2a3aab7a0d4a3a2b7a0d4fbe1fbfebfe6f7e0e0fde0fbe1e6e1bffbe0f3e3bfe1ebe0fbf3b7a0d4" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F&text=400+Arab+ISIL+Terrorists+Flee+from+Iraq+to+Syria" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=400+Arab+ISIL+Terrorists+Flee+from+Iraq+to+Syria %0A%0A https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fen.muraselon.com%2F2018%2F10%2Fisil-terrorists-iraq-syria%2F&title=400+Arab+ISIL+Terrorists+Flee+from+Iraq+to+Syria" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span></div> </div>
</article>
<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-56778-162285769" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56778" data-type="code"><span id="bsac-56778-162285769-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-56778-162285769');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-56778-162285769-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-56778-162285769-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-56778-162285769-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-56778-162285769-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="9902213163" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-57156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="S-300 missiles" title="Russian source reveals how much Syria paid for S-300 missiles" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1204252-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/s-300-missiles-paid-syria-russia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/s-300-missiles-paid-syria-russia/" title="Russian source reveals how much Syria paid for S-300 missiles">
<span class="post-title">
Russian source reveals how much Syria paid for S-300 missiles </span>
</a>
</p></div>
</div >
<div class="post-57157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Electronic Sniper" title="Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video)" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1068707223-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/syria-electronic-sniper-kalashnikov/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/syria-electronic-sniper-kalashnikov/" title="Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video)">
<span class="post-title">
Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video) </span>
</a>
</p></div>
</div >
<div class="post-57134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Syrian Army" title="Kurdish Militia Open Fire at Syrian Army in Manbij" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13951211000820_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/kurdish-militia-syrian-army-manbij/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/kurdish-militia-syrian-army-manbij/" title="Kurdish Militia Open Fire at Syrian Army in Manbij">
<span class="post-title">
Kurdish Militia Open Fire at Syrian Army in Manbij </span>
</a>
</p></div>
</div >
<div class="post-57120 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="syria" title="Report Blasts Turkey for Deploying 7,000 Turkistani Terrorists in Syria" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13961224000231_PhotoI-1-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/blasts-turkey-terrorists-syria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/blasts-turkey-terrorists-syria/" title="Report Blasts Turkey for Deploying 7,000 Turkistani Terrorists in Syria">
<span class="post-title">
Report Blasts Turkey for Deploying 7,000 Turkistani Terrorists in Syria </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_827704411 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[57117],"ignore_sticky_posts":1,"category__in":[70],"tag__in":[100521,7321,697,13234,153,749,145,1711,29986],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5b8c60c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="827704411" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="827704411" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-57117" class="comments-template">
<p class="comments-closed">
Comments are closed.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-57058-1992090125" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57058" data-type="code"><span id="bsac-57058-1992090125-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-57058-1992090125');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-57058-1992090125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="2095799354" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-57058-1992090125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="2095799354" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-57058-1992090125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="2095799354" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-57058-1992090125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="2095799354" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/Muraselon?ref_src=twsrc%5Etfw" data-size="large" data-lang="en" data-show-count="false">Follow @Muraselon</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s7 main-term-74">
<a href="https://en.muraselon.com/category/middle-east/" class="main-link">
<span class="h-text main-term-74">
News Feed </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="2000" data-slider-autoplay="0" data-slider-control-dots="style-1" data-slider-control-next-prev="style-1" data-autoplaySpeed="2000"> <div class="bs-pagination-wrapper main-term-74 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-57156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="S-300 missiles" title="Russian source reveals how much Syria paid for S-300 missiles" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1204252-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/s-300-missiles-paid-syria-russia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/s-300-missiles-paid-syria-russia/" title="Russian source reveals how much Syria paid for S-300 missiles">
<span class="post-title">
Russian source reveals how much Syria paid for S-300 missiles </span>
</a>
</p></div>
</div >
<div class="post-57152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-74"><a href="https://en.muraselon.com/category/middle-east/">Middle East</a></span></div> <a alt="Saudi" title="Saudi airstrikes leave five more civilians dead in southern Yemen" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/ddcd12a7-9dca-4889-8a11-303e48354259-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/saudi-airstrikes-civilians-yemen/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/saudi-airstrikes-civilians-yemen/" title="Saudi airstrikes leave five more civilians dead in southern Yemen">
<span class="post-title">
Saudi airstrikes leave five more civilians dead in southern Yemen </span>
</a>
</p></div>
</div >
<div class="post-57157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Electronic Sniper" title="Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video)" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1068707223-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/syria-electronic-sniper-kalashnikov/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/syria-electronic-sniper-kalashnikov/" title="Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video)">
<span class="post-title">
Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video) </span>
</a>
</p></div>
</div >
<div class="post-57134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Syrian Army" title="Kurdish Militia Open Fire at Syrian Army in Manbij" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13951211000820_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/kurdish-militia-syrian-army-manbij/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/kurdish-militia-syrian-army-manbij/" title="Kurdish Militia Open Fire at Syrian Army in Manbij">
<span class="post-title">
Kurdish Militia Open Fire at Syrian Army in Manbij </span>
</a>
</p></div>
</div >
<div class="post-57120 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="syria" title="Report Blasts Turkey for Deploying 7,000 Turkistani Terrorists in Syria" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13961224000231_PhotoI-1-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/blasts-turkey-terrorists-syria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/blasts-turkey-terrorists-syria/" title="Report Blasts Turkey for Deploying 7,000 Turkistani Terrorists in Syria">
<span class="post-title">
Report Blasts Turkey for Deploying 7,000 Turkistani Terrorists in Syria </span>
</a>
</p></div>
</div >
<div class="post-57123 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Reconnaissance Aircraft" title="Northern Syria: Kurdish Militias Down Turkish Reconnaissance Aircraft over Kobani" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13960129000468_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/syria-kurdish-turkish-reconnaissance-aircraft/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/syria-kurdish-turkish-reconnaissance-aircraft/" title="Northern Syria: Kurdish Militias Down Turkish Reconnaissance Aircraft over Kobani">
<span class="post-title">
Northern Syria: Kurdish Militias Down Turkish Reconnaissance Aircraft over Kobani </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination-wrapper main-term-74 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-57127 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Syria" title="Kurdish Militia Dig More Tunnels, Trenches in Northern Syria after Turkish Military Threats" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13961218000366_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/kurdish-syria-turkish-military/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/kurdish-syria-turkish-military/" title="Kurdish Militia Dig More Tunnels, Trenches in Northern Syria after Turkish Military Threats">
<span class="post-title">
Kurdish Militia Dig More Tunnels, Trenches in Northern Syria after Turkish Military Threats </span>
</a>
</p></div>
</div >
<div class="post-57117 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Syria" title="400 Arab ISIL Terrorists Flee from Iraq to Syria" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13970208000163_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/isil-terrorists-iraq-syria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/isil-terrorists-iraq-syria/" title="400 Arab ISIL Terrorists Flee from Iraq to Syria">
<span class="post-title">
400 Arab ISIL Terrorists Flee from Iraq to Syria </span>
</a>
</p></div>
</div >
<div class="post-57112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Idlib" title="Idlib must eventually return to the Syrian state’s control &#8211; Moscow" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1050967993-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/idlib-must-syrian-moscow/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/idlib-must-syrian-moscow/" title="Idlib must eventually return to the Syrian state’s control &#8211; Moscow">
<span class="post-title">
Idlib must eventually return to the Syrian state’s control &#8211; Moscow </span>
</a>
</p></div>
</div >
<div class="post-57097 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Syria" title="Series of explosions rock SDF-held areas in eastern Syria" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/171023140955-01-deir-ezzor-1023-exlarge-169-210x136.jpeg);" class="img-holder" href="https://en.muraselon.com/2018/10/explosions-rock-sdf-held-syria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/explosions-rock-sdf-held-syria/" title="Series of explosions rock SDF-held areas in eastern Syria">
<span class="post-title">
Series of explosions rock SDF-held areas in eastern Syria </span>
</a>
</p></div>
</div >
<div class="post-57088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Turkey" title="Turkey to patrol Idlib buffer zone soon" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13951028000430_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/turkey-patrol-idlib-buffer-zone/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/turkey-patrol-idlib-buffer-zone/" title="Turkey to patrol Idlib buffer zone soon">
<span class="post-title">
Turkey to patrol Idlib buffer zone soon </span>
</a>
</p></div>
</div >
<div class="post-57082 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Idlib" title="+18: Rebel infighting renews in Idlib , scores of ISIS killed as result" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/Do-4DX4AEDnTJ-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/rebel-infighting-renews-idlib-isis/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/rebel-infighting-renews-idlib-isis/" title="+18: Rebel infighting renews in Idlib , scores of ISIS killed as result">
<span class="post-title">
+18: Rebel infighting renews in Idlib , scores of ISIS killed as result </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination-wrapper main-term-74 slider  bs-slider-item bs-items-3">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-57037 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-74">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-74"><a href="https://en.muraselon.com/category/middle-east/">Middle East</a></span></div> <a alt="Saudi" title="Yemeni retaliatory attacks left 38 Saudi soldiers dead in September: Report" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/caf42ac4-0bf3-4bae-af2d-21d92f781954-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/yemeni-attacks-saudi/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/yemeni-attacks-saudi/" title="Yemeni retaliatory attacks left 38 Saudi soldiers dead in September: Report">
<span class="post-title">
Yemeni retaliatory attacks left 38 Saudi soldiers dead in September: Report </span>
</a>
</p></div>
</div >
<div class="post-57045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Idlib" title="Russian Military: Ceasefire Breaches Recorded in Syria’s Idlib Safe Zone" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13970610001120_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/russian-military-ceasefire-syrias-idlib/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/russian-military-ceasefire-syrias-idlib/" title="Russian Military: Ceasefire Breaches Recorded in Syria’s Idlib Safe Zone">
<span class="post-title">
Russian Military: Ceasefire Breaches Recorded in Syria’s Idlib Safe Zone </span>
</a>
</p></div>
</div >
<div class="post-57040 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Lattakia" title="WATCH Syrian Army Bombard Lattakia Terrorists in Response to Attacks on Civilians" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1068676939-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/syrian-army-lattakia-terrorists-attacks/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/syrian-army-lattakia-terrorists-attacks/" title="WATCH Syrian Army Bombard Lattakia Terrorists in Response to Attacks on Civilians">
<span class="post-title">
WATCH Syrian Army Bombard Lattakia Terrorists in Response to Attacks on Civilians </span>
</a>
</p></div>
</div >
<div class="post-57012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Idlib" title="Tahrir Al-Sham&#8217;s Security Commander Killed during Infighting in Idlib" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13961226000776_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/tahrir-al-shams-idlib-syria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/tahrir-al-shams-idlib-syria/" title="Tahrir Al-Sham&#8217;s Security Commander Killed during Infighting in Idlib">
<span class="post-title">
Tahrir Al-Sham&#8217;s Security Commander Killed during Infighting in Idlib </span>
</a>
</p></div>
</div >
<div class="post-57013 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="Lattakia" title="Ankara-Backed Terrorists Hide Heavy Weapons in Lattakia" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13961224000231_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/ankara-terrorists-weapons-lattakia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/ankara-terrorists-weapons-lattakia/" title="Ankara-Backed Terrorists Hide Heavy Weapons in Lattakia">
<span class="post-title">
Ankara-Backed Terrorists Hide Heavy Weapons in Lattakia </span>
</a>
</p></div>
</div >
<div class="post-56979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-70"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></span></div> <a alt="US Army" title="US Army Sends More Military Convoys to Military Airport in Northeastern Syria" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13961127000201_Test_PhotoI-210x136.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/us-army-military-convoys-syria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://en.muraselon.com/2018/10/us-army-military-convoys-syria/" title="US Army Sends More Military Convoys to Military Airport in Northeastern Syria">
<span class="post-title">
US Army Sends More Military Convoys to Military Airport in Northeastern Syria </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-slider-controls main-term-74"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div></div></div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-5712-1599282100" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5712" data-type="code"><span id="bsac-5712-1599282100-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-5712-1599282100');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-5712-1599282100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-5712-1599282100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-5712-1599282100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-5712-1599282100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1095893513" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1W;">
<div class="more-stories-title">
More Stories
<a href="#" class="more-stories-close">
<i class="fa fa-close"></i>
</a>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-57156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<a alt="S-300 missiles" title="Russian source reveals how much Syria paid for S-300 missiles" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1204252-86x64.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/s-300-missiles-paid-syria-russia/"></a>
</div>
<p class="title"> <a href="https://en.muraselon.com/2018/10/s-300-missiles-paid-syria-russia/" class="post-url post-title">
Russian source reveals how much Syria paid for S-300&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-08T22:49:41+00:00">Oct 8, 2018</time></span>
</div>
</div>
</div >
<div class="post-57157 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Electronic Sniper" title="Syrian Engineer Builds Electronic Sniper Armed With Kalashnikov (Video)" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/1068707223-86x64.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/syria-electronic-sniper-kalashnikov/"></a>
</div>
<p class="title"> <a href="https://en.muraselon.com/2018/10/syria-electronic-sniper-kalashnikov/" class="post-url post-title">
Syrian Engineer Builds Electronic Sniper Armed With&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-08T21:57:54+00:00">Oct 8, 2018</time></span>
</div>
</div>
</div >
<div class="post-57134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-70">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Syrian Army" title="Kurdish Militia Open Fire at Syrian Army in Manbij" style="background-image: url(https://en.muraselon.com/wp-content/uploads/2018/10/13951211000820_Test_PhotoI-86x64.jpg);" class="img-holder" href="https://en.muraselon.com/2018/10/kurdish-militia-syrian-army-manbij/"></a>
</div>
<p class="title"> <a href="https://en.muraselon.com/2018/10/kurdish-militia-syrian-army-manbij/" class="post-url post-title">
Kurdish Militia Open Fire at Syrian Army in Manbij </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2018-10-08T21:27:18+00:00">Oct 8, 2018</time></span>
</div>
</div>
</div >
</div>
</div>
</div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-footer_before bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-4618-609422477" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4618" data-type="code"><span id="bsac-4618-609422477-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-4618-609422477');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-4618-609422477-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1557557392" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-4618-609422477-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7763190809420090"  data-ad-slot="1557557392" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="post_views_counter_list_widget-3" class=" h-ni w-t footer-widget footer-column-1 widget widget_post_views_counter_list_widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Most Popular</span></div>
<ul>
<li>
<a class="post-title" href="https://en.muraselon.com/2018/04/photos-bombs-wreckage-reveals-the-use-of-israeli-f-35-stealth-fighters-in-latest-attack-on-syria/">Photos: Bomb&#8217;s wreckage reveals the use of &#8220;Israeli&#8221; F-35 stealth fighters in latest attack on Syria</a>
</li>
<li>
<a class="post-title" href="https://en.muraselon.com/2018/09/s-300-missiles-russia-syria/">&#8220;Thank You Mother Russia&#8221; Israelis thank Russia for delivering S-300 missiles to Syria</a>
</li>
<li>
<a class="post-title" href="https://en.muraselon.com/2018/10/israeli-f-35-test-s-300-system-syria/">Israeli stealth F-35 fighters tests S-300 system in Syria</a>
</li>
<li>
<a class="post-title" href="https://en.muraselon.com/2018/09/russia-reacts-israeli-airstrikes-syria/">Russia reacts on latest Israeli airstrikes on Syria</a>
</li>
<li>
<a class="post-title" href="https://en.muraselon.com/2018/09/s-300-missiles-russia-syria-israel/">Will Israel be capable of destroying S-300 missiles in Syria?</a>
</li>
</ul></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://muraselon.com/wp-content/uploads/2017/08/Footer_Logo_3.png" alt="">
</h4>
<div class="about-text">
<p>Muraselon: is an independent media outlet dedicated to providing the latest news from Syria.</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/Muraselon.En" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/Muraselon" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/Muraselon/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCUH2olI9BzvD2rvpgaUSfxQ" target="_blank"><i class="fa fa-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/muraselon" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-popular-categories-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Main Categories</span></div> <div class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-70">
<a href="https://en.muraselon.com/category/syria-news/">Syria News<span class="term-count">3082</span></a>
</li><li class="bs-popular-term-item term-item-245">
<a href="https://en.muraselon.com/category/video/">Video<span class="term-count">587</span></a>
</li><li class="bs-popular-term-item term-item-74">
<a href="https://en.muraselon.com/category/middle-east/">Middle East<span class="term-count">551</span></a>
</li><li class="bs-popular-term-item term-item-72">
<a href="https://en.muraselon.com/category/syria-war-maps/">Syria War Maps<span class="term-count">321</span></a>
</li><li class="bs-popular-term-item term-item-76">
<a href="https://en.muraselon.com/category/world-news/">World News<span class="term-count">307</span></a>
</li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1290"><a href="https://en.muraselon.com/contact-us/">Contact us</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-719"><a href="https://en.muraselon.com/about/">About us</a></li>
<li id="menu-item-1243-ar" class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1243-ar"><a href="https://muraselon.com/" hreflang="ar" lang="ar">العربية</a></li>
<li id="menu-item-1243-es" class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1243-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Muraselon | مراسلون ©
2018 - All Rights Reserved </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=140638296532188&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/en.muraselon.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/en.muraselon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/en.muraselon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-5 no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-521"><a href="https://en.muraselon.com/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70 better-anim-fade menu-item-481"><a href="https://en.muraselon.com/category/syria-news/">Syria News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-482"><a href="https://en.muraselon.com/category/syria-war-maps/">Syria War Maps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-479"><a href="https://en.muraselon.com/category/middle-east/">Middle East</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 better-anim-fade menu-item-483"><a href="https://en.muraselon.com/category/world-news/">World News</a></li>
<li class="lang-item lang-item-7 lang-item-ar lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-522-ar"><a href="https://muraselon.com/" hreflang="ar" lang="ar">العربية</a></li>
<li class="lang-item lang-item-647 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-522-es"><a href="https://es.muraselon.com/" hreflang="es-ES" lang="es-ES">Español</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://en.muraselon.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/en.muraselon.com\/wp-admin\/admin-ajax.php","postID":"57117","nonce":"feea07f903"};
/* ]]> */
</script>
<script type='text/javascript' src='https://muraselon.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.muraselon.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5746418aee23a68b886989f9cda585ef'></script>
<script type='text/javascript' src='https://en.muraselon.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://muraselon.com/wp-includes/js/wp-embed.min.js?ver=5746418aee23a68b886989f9cda585ef'></script>
<script type='text/javascript' src='https://en.muraselon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://en.muraselon.com/wp-content/bs-booster-cache/31ce1e59ceb73c19eaad082ad6153d5f.js?ver=5746418aee23a68b886989f9cda585ef'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'150081845',post:'57117',tz:'3',srv:'muraselon.com'} ]);
	_stq.push([ 'clickTrackerInit', '150081845', '57117' ]);
</script>
</body>
</html>